Vaar-forum forum index Vaar-forum
Voor alle scheepsliefhebbers
 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen 
 ProfielProfiel   Je hebt geen nieuwe berichtenJe hebt geen nieuwe berichten   Uitloggen [ jannuh ]Uitloggen [ jannuh ] 

MWM

 
Plaats nieuw bericht   Plaats reactie    Vaar-forum forum index -> Scheepvaartforum
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Jan eend



Geregistreerd op: 6-11-2005
Berichten: 1
Woonplaats: Groningen

BerichtGeplaatst: Zo Nov 06, 2005 11:04 am    Onderwerp: MWM Reageer met quote

Goedendag. Ik kwam op dit forum terecht via googelen op MWM. Graag maak ik gebruik van de kennis waarvan ik merk dat die aanwezig is op dit forum. Oude vetpot, bijvoorbeeld. Een vriend van mij heeft onlangs in Hamburg een kottertje gekocht (de "Frieden"). Daarin staat een MWM trhs 518 S van het jaar ? Als ik voorgloei, dan wordt na zo'n 10 sekonden al het spiraaltje rood. Wat ik van oude vrachtwagen-diesels weet is dat dat normaal een minuut of zo duurde. Pas na eindeloos doorstarten slaat de motor aan. Het schip is een paar jaar geleden in de Duitse Bocht ten onder gegeaan en pas na en paar dagen weer opgevist. Mogelijk zijn door net niet helemaal deskundigen fouten gemaakt bij herinbouw/revisie. Af en toe even gaan kijken en proberen is niet echt makkelijk, Hamburg is 3,5 uur rijden hiervandaan (hier= de stad Groningen). Wie kan ons verder helpen op bais van dit verhaal ? Mijn dank alvast daarvoor.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht  
jdbvos



Geregistreerd op: 1-7-2005
Berichten: 144
Woonplaats: Groningen

BerichtGeplaatst: Ma Nov 07, 2005 9:33 am    Onderwerp: Reageer met quote

Als de spiraal zo snel warm wordt, werken er anderen niet; het vermogen gaat maar naar 1 spiraal - men had toen gewoon nog geen snelgloeiers.
Als ik probeer die motor voor de geest te halen, is de 516 een 3-cilinder (??), en moeten de andere cilinders ook een spiraaltje hebben.
Het kan ook zijn dat er verkeerde spiralen inzitten.Als je ze demonteert, moeten ze op het uiteinde een echt spiraaltje hebben, en niet een soort buisje.
De isolatorgedeeltes goed schoonmaken, en vooral de doorverbindingen naar de andere goed monteren, en desnoods de voeding ook op de laatste cilinder aansluiten
_________________
Jan D.B.Vos ex-TBVGOZ
Naar boven
Bekijk gebruikers profiel Stuur privé bericht  
henkiehenk



Geregistreerd op: 30-6-2005
Berichten: 71
Woonplaats: obdam

BerichtGeplaatst: Ma Nov 07, 2005 5:46 pm    Onderwerp: Reageer met quote

ja klopt goed naar het vermogen kijken ,,ohm,,zal ongeveer 3.2 volt zijn ,, maar mist er niet een voor weerstand ,,?? net zo als bij mercedes,, meten dus ,,
meet of de gloeier een voor een niet stuk zijn ,,en zoals al gemeld goed schoon maken de kontakten

groetjes Henk
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage MSN messenger 
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats reactie    Vaar-forum forum index -> Scheepvaartforum Tijden zijn in GMT + 1 uur
Pagina 1 van 1
Abonneer op dit onderwerp
 
Ga naar:  
Je mag nieuwe onderwerpen plaatsen
Je mag reacties plaatsen
Je mag je berichten bewerken
Je mag je berichten verwijderen
Je mag stemmen in polls


Powered by phpBB © 2001, 2005 phpBB Group